RE: Funk Nachrüsten 626GD

#16 von Hatchback , 11.10.2009 14:17

Zitat von Spawn
Naja, soweit ich informiert bin, hat der GD keine relais gesteuerte ZV sondern per Mikroschalter oder so in der Fahrertür!




Ja hat er auch, trotzem kann man das auch elektrisch lösen, geht aber auch einfacher siehe vorigen Beitrag

ja Microschalter DRECKSDING !!!! schaltet manchmal nicht richtig, also umgebaut aus der alten TürDASSELBE
Der letzte Dreck, habe jetzt noch eine Tür auf Halde, den werde ich dann mal probieren, hoffentlich geht der wenigstens ordentlich, sonst platze ich bald

 
Hatchback
Beiträge: 969
Punkte: 968
Registriert am: 15.08.2009


RE: Funk Nachrüsten 626GD

#17 von Spawn , 11.10.2009 15:57

selbiges Problem hab ich auch! Bei mir gehn die Türn nich richtig auf und die Heckklappe auch!


klick mich

 
Spawn
Beiträge: 1.666
Punkte: 1.666
Registriert am: 07.08.2007


RE: Funk Nachrüsten 626GD

#18 von Hatchback , 11.10.2009 16:19

Werde zur not mal probieren einen anderen einzubauen, ausbauen muß ich eh nochmal...

 
Hatchback
Beiträge: 969
Punkte: 968
Registriert am: 15.08.2009


RE: Funk Nachrüsten 626GD

#19 von Hatchback , 11.10.2009 22:26

So habe mal getestet, es ist wohl nicht der Microschalter, sonder eher der Geber unten in der Tür !!!!
hatte einen andern Microschlter provisorisch drangehalten, dasslebe Ergebis

 
Hatchback
Beiträge: 969
Punkte: 968
Registriert am: 15.08.2009


RE: Funk Nachrüsten 626GD

#20 von Spawn , 11.10.2009 23:03

Schliess die FunkZV an die Hecklappe an! Bei mir funktioniert alles einwandfrei wenn ich das Auto über die Heckklappe aufsperre!


klick mich

 
Spawn
Beiträge: 1.666
Punkte: 1.666
Registriert am: 07.08.2007


RE: Funk Nachrüsten 626GD

#21 von Hatchback , 12.10.2009 18:39

Ich denke nicht, der Servo ist jetzt in der Fahrertür, ich habe keinen Bock das Ding jetzt noch mal umzutüdeln....
aber man könnte ja die Geber tauschen , zumindest mal versuchen....

 
Hatchback
Beiträge: 969
Punkte: 968
Registriert am: 15.08.2009


RE: Funk Nachrüsten 626GD

#22 von Hatchback , 12.10.2009 21:20

Habe den Fehler jetzt herausgefunden, wo der Fehler liegt, das Steuerelais hat eine Macke..
getauscht, und geht tadellos....

Das ist der Übeltäter sitzt unten links auf der Fahrerseite...

 
Hatchback
Beiträge: 969
Punkte: 968
Registriert am: 15.08.2009


   

Dove Cameron - Prince + Jacob Photoshoot for Galore
Mariah Motorsports (RX-7)

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz